WPT-252 rule 140964
Incident Report for CloudLinux
Resolved
This incident has been resolved.
Posted Oct 04, 2023 - 20:09 UTC
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Sep 25, 2023 - 03:54 UTC
Investigating
We observing increase in rule 140964 hits, research is in progress. It might be required to temporarily disable the rule:
imunify360-agent rules disable --id 77140964 --plugin modsec --name WPT-252
Posted Sep 21, 2023 - 10:10 UTC